crower: (Default)
[personal profile] crower
В последнее время с интернетом стала наблюдаться пакость. Поработает некоторое время и начинает подтормаживать.
С пол-года уже, наверно. Пускаю куда-нибудь пинг — пинги теряются.
Перегружаю tplink — всё опять работает как часы. В последнее время просто каждый день перегружаю точку доступа. За сутки тормоза практически не заметны, но на всякий случай, чтобы не запускать симптомы...
То ли провайдер мутит, то ли точка глючит. IP-адрес белый, но динамический и поэтому не знаю может ли какой-нибудь левый трафик душить пропускную способность. Хочется думать на провайдера, но в точке тоже не уверен. По крайней мере временами, когда наблюдаются сильные тормоза, даже до точки добраться бывает проблематично. Через локалку. То есть доступ к его интерфейсу совершенно не должен зависеть от wan. Если только через нагрузку. В самом начале инет включался прямо в мой комп и тогда можно было ещё чего-нибудь наснифить прямо на компе. А сейчас лениво что-то переделывать чисто для эксперимента. Эх, стар я стал. :)


А сегодня обнаружил ещё одно чудо. Перед перезагрузкой по привычке пускаю пинг, и по нему вижу когда точка перезагружается. И тут вдруг обращаю внимание, то до перезагрузки пинг был 68мс, а после — 74мс. Стабильно.
Раньше такого что-то не замечал.

Date: 2017-05-26 01:01 pm (UTC)
ratomira: (Default)
From: [personal profile] ratomira
Может, роутер уже старый и глючит?

Profile

crower: (Default)
crower

September 2017

S M T W T F S
     12
3456789
10111213141516
17 181920212223
24252627282930

Page Summary

Style Credit

Expand Cut Tags

No cut tags
Page generated Sep. 20th, 2017 02:40 pm
Powered by Dreamwidth Studios